
  
 







<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.nogalesinternational.com/content/tncms/live/" />
<meta name="tncms-criteria-ids" content="e4efb52e-ab5f-11ea-ae08-470257407dfd,f17237ea-ab5f-11ea-ae08-8706f42d23ba,5f10cbea-ab60-11ea-ae08-3753c2d9ca89,eb66a58e-ab5f-11ea-ae08-ab31456e4588" />
<meta name="tncms-access-version" content="2020-06-23 18:29:25" />
<meta name="tncms-access-asset-app" content="editorial" />
<meta name="tncms-access-asset-id" content="c5bca11a-bccd-11ea-9f7f-63f2af38b01d" />
<meta name="keywords" content="el, sonora, highway, transports, fleet, instituto nacional de migracion, arizona, claudia pavlovich, nogales, persona" />
<meta name="news_keywords" content="el, sonora, highway, transports, fleet, instituto nacional de migracion, arizona, claudia pavlovich, nogales, persona" />
<meta name="description" content="Personas de Arizona con planes de pasar el pr&oacute;ximo fin de semana largo en Sonora quiz&aacute;s tengan que pensar dos veces antes hacerlo." />
<meta name="author" content="Nogales International" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="apple-itunes-app" content="app-id=com.nogalesinternational.ios" />
<meta name="google-play-app" content="app-id=com.nogalesinternational.android" />
<meta name="googlebot" content="noarchive" />
<meta name="google-site-verification" content="LjxxEMV6vmYcg_x69Y9yJ6OhkhdTeKPwaSyD6aI8WFg" />
<meta name="msvalidate.01" content="C5629FCD25091F67507F1104F540B688" />
<meta name="y_key" content="C5629FCD25091F67507F1104F540B688" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.nogalesinternational.com/noticiasenespanol/sonora-quiere-frenar-viajes-no-esenciales/article_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/assets/v3/editorial/f/53/f537cbde-bc1b-11ea-9195-33487db6476c/5efd645e92059.image.jpg?resize=944%2C630" />
<meta property="og:image:width" content="944" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Sonora quiere frenar viajes &lsquo;no esenciales&rsquo;" />
<meta property="og:description" content="Personas de Arizona con planes de pasar el pr&oacute;ximo fin de semana largo en Sonora quiz&aacute;s tengan que pensar dos veces antes hacerlo." />
<meta property="og:site_name" content="Nogales International" />
<meta property="og:section" content="Noticias en Espa&ntilde;ol" />
<meta property="fb:app_id" content="316734866236" />
<meta property="article:publisher" content="https://www.facebook.com/nogalesinternational" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@nogalesnews" />
<meta name="twitter:image:alt" content="Filtro" />
<meta property="tncms:subs" content="3.0" />
<meta property="tncms:ads" content="smart,lazyload,refresh" />
<link rel="manifest" href="/tncms/messaging/manifest/" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.0c3e31df0be5a1f4c4c0ce9102edb567.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.f5e0209e8fa74e9037c8703df61fdb9c.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/live/global/resources/styles/site.css?_dc=1458851258"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-promo-button.52347555fbb6668223efabadb9c9d111.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-text-promo.945a2efac4892ce469180c513f411107.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-notification-controls.e115619c5ab5d4eb38fbd29cc0d2ea9b.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"banded","style":"default","path":"\/noticiasenespanol","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"Nogales International","id":"c5bca11a-bccd-11ea-9f7f-63f2af38b01d","app":"editorial"},"infinity_scroll":{"display":"summary_sticky_siderail","order":"latest"},"vendor":{"outbrain":"","taboola":""},"system":{"render_time":249},"client":{"is_bot":"yes","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"banded","style":"default","path":"\/noticiasenespanol","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"true"},"asset":{"author":"Nogales International","id":"c5bca11a-bccd-11ea-9f7f-63f2af38b01d","app":"editorial"},"infinity_scroll":{"display":"summary_sticky_siderail","order":"latest"},"vendor":{"outbrain":"","taboola":""},"system":{"render_time":249},"client":{"is_bot":"yes","is_gdpr":"no"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PMH64SP');})();</script>
<script src="//tags.crwdcntrl.net/c/11884/cc.js?ns=_cc11884" id="LOTCC_11884"></script>
<script>
	if(document.cookie.indexOf('tncms-dmp-id') != -1) {
		_cc11884.add('tp', 'TNNW');
		_cc11884.add('act', ' User Login');
		_cc11884.add('tpid', document.cookie.split( ';' ).map( function( x ) { return x.trim().split( '=' ); } ).reduce(function( a, b ) { a[ b[ 0 ] ] = b[ 1 ]; return a; }, {} )[ "tncms-dmp-id"]);
		document.cookie = 'tncms-dmp-id=;expires=Thu, 01 Jan 1970 00:00:01 GMT';
		sessionStorage.removeItem('tncms.behaviors');
		sessionStorage.removeItem('tncms.dmp.audiences');
	}
	_cc11884.bcp();
</script>

<script async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ window.TNCMS = window.TNCMS || {};window.TNCMS.Access = window.TNCMS.Access || [];(function (callback) { var oScript; var oStorage; try { oStorage = JSON.parse(sessionStorage.getItem('tncms.dmp.audiences')); if (!oStorage || !oStorage.audiences || !oStorage.expired) { throw "Not in session storage"; } if (oStorage.expired < new Date().getTime()) { sessionStorage.removeItem('tncms.dmp.audiences'); throw "Cache is expired"; } callback(oStorage.audiences); } catch(oException) { if (!window.tncms_siteaud) { window.tncms_siteaud = null; } oScript = document.createElement('script'); oScript.onerror = function() { callback([]); }; oScript.onload = function() { try { var oResult = { audiences:[], expired: new Date().getTime() + 86400000 }; if (!window.tncms_siteaud) { return; } for(var nIdx = 0; nIdx < window.tncms_siteaud.Profile.Audiences.Audience.length; nIdx++) { var sAbbr = window.tncms_siteaud.Profile.Audiences.Audience[nIdx].abbr; oResult.audiences[oResult.audiences.length] = sAbbr; } oResult.audiences.sort(); sessionStorage.setItem('tncms.dmp.audiences', JSON.stringify(oResult)); } catch(oException) { if (console && console.warn) { console.warn('Failed to add behaviors to session storage'); } } callback(oResult.audiences); }; oScript.setAttribute('async', true); oScript.setAttribute('src', '//ad.crwdcntrl.net/5/c=11884/pe=y/var=tncms_siteaud'); var aHead = document.getElementsByTagName("head"); if (aHead && aHead[0]) { if (TNCMS && TNCMS.Tracking) { var oTracker = TNCMS.Tracking.createBucket({ 'app': 'tncms-dmp', 'metric': 'audience-extraction', 'data': { name: 'client', value: 11884 } }); oTracker.addEvent(new Date().getTime()); } aHead[0].appendChild(oScript); } } })(function(aAudiences) { window.TNCMS.Access.push(function() { TNCMS.Access.setAudiences(aAudiences); });}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.ac87000c8e1356e20584473075fd0f2e.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.93d1db0a57d520951552a1dcd8fd9aeb.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script>/*<![CDATA[*/ (function() { 
        var ARTICLE_URL = window.location.href; 
        var CONTENT_ID = 'everything';
        document.write(
            '<scr'+'ipt '+ 
            'src="//survey.g.doubleclick.net/survey?site=_xnumw4z7ki3b4'+ 
            '&amp;url='+encodeURIComponent(ARTICLE_URL)+ 
            (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+ 
            '&amp;random='+(new Date).getTime()+ 
            '">'+'\x3C/scr'+'ipt>'
        );
    })(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.status.ab44bc044c7c2e8eb37d3c8ffb5145ae.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://cdn.districtm.ca/merge/all.townNews.js"></script>
<script src="https://tagan.adlightning.com/townnews/op.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.dmp = __tnt.ads.dfp.dmp || {};
    __tnt.ads.dfp.dmp.audienceCheck = function(settings) {
        if (!__tnt.client.capabilities.supportsLocalStorage() || localStorage.getItem('tncms.dmp.audiences') == null) return false;
        if (settings.block && typeof settings.audience != 'undefined' && settings.audience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), settings.audience.split(','))) return true;
        } else if (typeof __tnt.ads.dfp.dmp.hideAudience != 'undefined' && __tnt.ads.dfp.dmp.hideAudience.length > 0) {
            if (__tnt.compareArray(JSON.parse(localStorage.getItem('tncms.dmp.audiences')), __tnt.ads.dfp.dmp.hideAudience)) return true;
        }
        return false;
    };

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["el","sonora","highway","transports","fleet","instituto nacional de migracion","arizona","claudia pavlovich","nogales","persona"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        interstitial:"https:\/\/bloximages.chicago2.vip.townnews.com\/nogalesinternational.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/interstitial.e2581800cba1f328853618263e9a8b3f.js",
        pageCurl:"https:\/\/bloximages.chicago2.vip.townnews.com\/nogalesinternational.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.chicago2.vip.townnews.com\/nogalesinternational.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/parallax.562ac43ab5c59b0f315e3f7aabdfac51.js",
        paw:"https:\/\/bloximages.chicago2.vip.townnews.com\/nogalesinternational.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/paw.f2c3f73025b675e671c97fb411b2228d.js",
        pencil:"https:\/\/bloximages.chicago2.vip.townnews.com\/nogalesinternational.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/pencil.7d33f5d95dc0b3cd3fe8f11229d905ca.js",
        reveal:"https:\/\/bloximages.chicago2.vip.townnews.com\/nogalesinternational.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        video:"https:\/\/bloximages.chicago2.vip.townnews.com\/nogalesinternational.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/video-inline.9b0997ab77d1d69707d283848faeacdd.js",
        wallpaper:"https:\/\/bloximages.chicago2.vip.townnews.com\/nogalesinternational.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads_dfp\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/nogalesinternational.com/noticiasenespanol';
            
                gptAdSlots['ad-1546605'] = googletag.defineSlot(adUnit, [1,1], 'ad-1546605').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1546605'].setTargeting('pos', ['atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/nogalesinternational.com/noticiasenespanol';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [320,50]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-1546617'] = googletag.defineSlot(adUnit, [[320,50]], 'ad-1546617').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1546617'].setTargeting('pos', ['atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ window.maillist_signup_config || (window.maillist_signup_config = []); window.maillist_signup_config.push({"bg_color":"#FFF","heading_text_color":"dark","require_user_account":"","heading_tag":"h3","heading_bg_color":"","note":"","links_position":"top","text_color":"inherit","signup_lists_only":"","list_ids":"","sign_up_text":"Sign up","manage_button_text":"Manage your lists","show_audience":"","hide_audience":"","block_id":"1855805"}); /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.facebook.comments.89e3602c68154764e889947868c957c9.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/jquery.waypoints.1115c65bd62165d952fac7c1b6918b2a.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/nogalesinternational.com/noticiasenespanol';
            
                gptAdSlots['ad-1546612'] = googletag.defineSlot(adUnit, [[300, 250] , [300, 300]], 'ad-1546612').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1546612'].setTargeting('pos', ['atf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/nogalesinternational.com/noticiasenespanol';
            
                gptAdSlots['ad-1546610'] = googletag.defineSlot(adUnit, [[300, 250] , [300, 300]], 'ad-1546610').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1546610'].setTargeting('pos', ['stf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ window.maillist_signup_config || (window.maillist_signup_config = []); window.maillist_signup_config.push({"bg_color":"#FFF","heading_text_color":"dark","require_user_account":"","heading_tag":"h3","heading_bg_color":"","note":"","links_position":"top","text_color":"inherit","signup_lists_only":"","list_ids":"","sign_up_text":"Sign up","manage_button_text":"Manage your lists","show_audience":"","hide_audience":"","block_id":"1491256"}); /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/nogalesinternational.com/noticiasenespanol';
            
                gptAdSlots['ad-1546608'] = googletag.defineSlot(adUnit, [[300, 250] , [300, 300]], 'ad-1546608').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1546608'].setTargeting('pos', ['btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/nogalesinternational.com/noticiasenespanol';
            
                gptAdSlots['ad-1546606'] = googletag.defineSlot(adUnit, [[300, 250] , [300, 300]], 'ad-1546606').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1546606'].setTargeting('pos', ['btf']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/132916964/nogalesinternational.com/noticiasenespanol';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320, 50]).addSize([768, 0], [320, 50]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-1546614'] = googletag.defineSlot(adUnit, [[320,50]], 'ad-1546614').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1546614'].setTargeting('pos', ['btf']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.6e1ca8839e8a715fdecb1c734223823a.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.panel.1c7debce90f6bd1a3d679d0176d3712a.js"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-app.js" defer="defer"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-messaging.js" defer="defer"></script>
<script src="/shared-content/art/tncms/api/messaging.js" defer="defer"></script>
<script>/*<![CDATA[*/ document.addEventListener('DOMContentLoaded', function() {TNCMS.Messaging.init({messagingSenderId: '1073397108538'});TNCMS.Messaging.onMessage(messagingCallback);}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>Sonora quiere frenar viajes ‘no esenciales’ | Noticias en Español | nogalesinternational.com</title>


<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-1b-rkC_iSahCs"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-1b-rkC_iSahCs.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<!-- Invisibly Pixel Code -->
<script>
window.ia = window.ia || function ()
{ (window.ia.q = window.ia.q || []).push(arguments); }
;
ia('track', 'PAGE_VIEW');
</script>
<script src="https://pymx5.com/scripts/ready.js"></script>
<script src='https://pymx5.com/scripts/ims.js'></script>
<script async src='https://pymx5.com/scripts/load_tags.js'></script>
<noscript><img height="1" width="1" style="display:none" src="https://api.pymx5.com/v1/sites/track?event_type=PAGE_VIEW&noscript=1"/></noscript>
<script >
docReady(function()
{ ims.startServices(); }
);
</script>

<!-- MailMunch for Nogales International -->
<!-- Paste this code right before the </head> tag on every page of your site. -->
<script src="//s3.amazonaws.com/mailmunch/static/site.js" id="mailmunch-script" data-mailmunch-site-id="182268" async="async"></script>  

<!-- Go to www.addthis.com/newsletter popup -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f858e43e12c331" async="async"></script>


<!-- MailMunch for Nogales International -->
<!-- Paste this code right before the </head> tag on every page of your site. -->
<script src="//s3.amazonaws.com/mailmunch/static/site.js" id="mailmunch-script" data-mailmunch-site-id="182268" async="async"></script>



            
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.nogalesinternational.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/custom/image/8ea69784-663e-11e5-be3c-13068e9b5bfb.jpg?resize=180%2C180" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//tagan.adlightning.com">
    
        <link rel="preconnect" href="//cdn.districtm.ca">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="//connect.facebook.net">
    
        <link rel="preconnect" href="//bcp.crwdcntrl.net">
    
        <link rel="preconnect" href="//tags.crwdcntrl.net">
    <link rel="alternate" type="application/rss+xml" title="Sonora quiere frenar viajes ‘no esenciales’ | Noticias en Español | nogalesinternational.com" href="http://www.nogalesinternational.com/search/?f=rss&amp;t=article&amp;c=noticiasenespanol&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.nogalesinternational.com/noticiasenespanol/sonora-quiere-frenar-viajes-no-esenciales/article_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html" />
            
    <script defer src="https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a8c7e0dc594b3a0b53141cdea833eee5.js"></script>
              




<!-- opt_headBottom -->
   
    <script src="//use.typekit.net/hwr3bqx.js"></script>
    <script>try{Typekit.load();}catch(e){}</script>
    
    <script src="//use.typekit.net/tqa5xfx.js"></script>
    <script>try{Typekit.load();}catch(e){}</script>
    
    <script src="//use.typekit.net/pev6wgm.js"></script>
    <script>try{Typekit.load();}catch(e){}</script>
    
    <link href='https://fonts.googleapis.com/css?family=Droid+Serif:400,700' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=Lora:400,700' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Serif:400,700' rel='stylesheet' type='text/css'>


<script>
// placed in the head or footer to interact with custom-nonsubscriber or custom-subscriber divs
$(document).ready(function(){
if (!__tnt.user.services){
$(".custom-nonsubscriber").removeClass("hide");
} else {
$(".custom-subscriber").removeClass("hide");
}
});
</script>

        </head>
        <body class="fixed-scroll-nav app-editorial grid-banded blox-asset uuid-c5bca11a-bccd-11ea-9f7f-63f2af38b01d section-noticiasenespanol type-article infinity-summary-sticky-siderail" data-path="/noticiasenespanol">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.nogalesinternational.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.155.0&tncms.page.grid=banded&tncms.page.style=default&tncms.page.path=%2Fnoticiasenespanol&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=true&tncms.asset.author=Nogales+International&tncms.asset.id=c5bca11a-bccd-11ea-9f7f-63f2af38b01d&tncms.asset.app=editorial&tncms.infinity_scroll.display=summary_sticky_siderail&tncms.infinity_scroll.order=latest&tncms.vendor.outbrain=&tncms.vendor.taboola=&tncms.system.render_time=249&tncms.client.is_bot=yes&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PMH64SP&tncms.template.version=3.155.0&tncms.page.grid=banded&tncms.page.style=default&tncms.page.path=%2Fnoticiasenespanol&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=true&tncms.asset.author=Nogales+International&tncms.asset.id=c5bca11a-bccd-11ea-9f7f-63f2af38b01d&tncms.asset.app=editorial&tncms.infinity_scroll.display=summary_sticky_siderail&tncms.infinity_scroll.order=latest&tncms.vendor.outbrain=&tncms.vendor.taboola=&tncms.system.render_time=249&tncms.client.is_bot=yes&tncms.client.is_gdpr=no&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div>
        
        
        
        <div id="service-promo-modal" data-endpoint="https://www.nogalesinternational.com/tncms/subscription/services/?promoCode=">
        <input type="hidden" name="serviceid" value=""/>
        <input type="hidden" name="referer_url" value="/noticiasenespanol/sonora-quiere-frenar-viajes-no-esenciales/article_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html"/>

        <div class="modal fade">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                            <span aria-hidden="true">&times;</span>
                        </button><h3 id="access-modal-title"></h3>
                    </div>

                    <div class="modal-body">
                        <div class="access-methods-list">
                            <template class="template promo-error-template">
                                <div class="promo-error alert alert-warning">
    <p><strong>Sorry</strong>, an error occurred.</p>
</div></template><template class="template-promo-service hide">
                                <div class="promotion-service subscription-service panel panel-default">
                                    <h3 class="method-header"></h3>
                                    <p class="method-description"></p>
                                    <div class="method-footer">
                                        <a data-subscription-service="" class="method-link btn btn-primary btn-lg">Get Started</a>
                                    </div>
                                </div>
                            </template>

                            <div class="access-login text-center"><div id="access-modal-description"></div>
                                <div class="not-logged-in">
                                    <div id="access-modal-user-links">
    <a class="btn btn-primary btn-lg" href="https://www.nogalesinternational.com/users/login/?referer_url=https%3A%2F%2Fwww.nogalesinternational.com%2Fnoticiasenespanol%2Fsonora-quiere-frenar-viajes-no-esenciales%2Farticle_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html">Log In</a>
    <a class="btn btn-primary btn-lg" style="display: block!important;" href="https://www.nogalesinternational.com/users/signup/?referer_url=https%3A%2F%2Fwww.nogalesinternational.com%2Fnoticiasenespanol%2Fsonora-quiere-frenar-viajes-no-esenciales%2Farticle_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html">Create as account</a></div>
                                </div>
                            </div>
                            <div class="clearfix"></div>
                            
                            <h2 class="promo-loading text-center font-larger" style="display:none;"><span class="fas tnt-spinner tnt-spin"></span></h2><div id="access-methods" class="output" data-referer="https%3A%2F%2Fwww.nogalesinternational.com%2Fnoticiasenespanol%2Fsonora-quiere-frenar-viajes-no-esenciales%2Farticle_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html"></div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                </div>
            </div>
        </div>
    </div><script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container">

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-1222522" class="tncms-block social-footer"><div class="follow-links-1222522 pull-right">
    
    <section id="block-1222522" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="http://facebook.com/nogalesinternational" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="http://twitter.com/nogalesnews" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.linkedin.com/company/nogales-international" title="LinkedIn" target="_blank" rel="noopener" class="btn btn-xs btn-link li" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-linkedin-in"></i>
                    <span class="sr-only">LinkedIn</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://www.youtube.com/user/nogalesinternational/" title="Youtube" target="_blank" rel="noopener" class="btn btn-xs btn-link yt" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-youtube"></i>
                    <span class="sr-only">YouTube</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
            <li>
                <a href="https://itunes.apple.com/us/app/nogales-international/id1454628373" title="iOS App" target="_blank" rel="noopener" class="btn btn-xs btn-link io" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-app-store-ios"></i>
                    <span class="sr-only">iOS App</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://play.google.com/store/apps/details?id=com.nogalesinternational.android" title="Google Playstore App" target="_blank" rel="noopener" class="btn btn-xs btn-link ad" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-google-play"></i>
                    <span class="sr-only">Android App</span>
                </a>
            </li>
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.nogalesinternational.com",
  "sameAs" : ["http://facebook.com/nogalesinternational","http://twitter.com/nogalesnews","https://www.linkedin.com/company/nogales-international","https://www.youtube.com/user/nogalesinternational/","https://itunes.apple.com/us/app/nogales-international/id1454628373","https://play.google.com/store/apps/details?id=com.nogalesinternational.android"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-1546674" class="tncms-block"><div id="user-controls-1546674" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.nogalesinternational.com/users/signup/?referer_url=https%3A%2F%2Fwww.nogalesinternational.com%2Fnoticiasenespanol%2Fsonora-quiere-frenar-viajes-no-esenciales%2Farticle_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.nogalesinternational.com/users/login/?referer_url=https%3A%2F%2Fwww.nogalesinternational.com%2Fnoticiasenespanol%2Fsonora-quiere-frenar-viajes-no-esenciales%2Farticle_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.nogalesinternational.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1546674').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.nogalesinternational.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.nogalesinternational.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.nogalesinternational.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1546674').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.nogalesinternational.com/users/logout/" id="user-logout-form-1546674"><input type="hidden" name="referer_url" value="https://www.nogalesinternational.com/noticiasenespanol/sonora-quiere-frenar-viajes-no-esenciales/article_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1697395" class="tncms-block"><section id="block-1697395" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/custom/image/b56805ce-bf81-11e9-b9c4-0fde8b978570.png?resize=200%2C44 200w, https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/custom/image/b56805ce-bf81-11e9-b9c4-0fde8b978570.png?resize=300%2C66 300w, https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/custom/image/b56805ce-bf81-11e9-b9c4-0fde8b978570.png?resize=400%2C88 400w, https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/custom/image/b56805ce-bf81-11e9-b9c4-0fde8b978570.png?resize=540%2C119 540w, https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/custom/image/b56805ce-bf81-11e9-b9c4-0fde8b978570.png?resize=750%2C165 750w, https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/custom/image/b56805ce-bf81-11e9-b9c4-0fde8b978570.png?resize=1200%2C264 1200w, https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/custom/image/b56805ce-bf81-11e9-b9c4-0fde8b978570.png?resize=1700%2C374 1700w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div><div id="tncms-block-1677585" class="tncms-block"><section id="block-1677585" class="block emphasis-h3   " ><div id="promo-button-1677585" class="promo-button"><a href="/newsapp/"><button type="button" class="btn btn-block btn-sm"><div class="sticker">
                    <span class="fas tnt-mobile-alt"></span>
                </div>DOWNLOAD OUR APP</button></a></div></section></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/"  class="nav-link tnt-section-home">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/news"  class="nav-link tnt-section-local-news">Local News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/site/forms/online_services/submit_news"  class="nav-link tnt-section-submit-news">Submit News</a>
                                </li><li>
                                    <a href="/noticiasenespanol/"  class="nav-link tnt-section-noticias-en-espa-ol">Noticias en Español</a>
                                </li><li>
                                    <a href="/the_bulletin/"  class="nav-link tnt-section-the-bulletin">The Bulletin</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/coronavirus/"  class="nav-link tnt-section-b-style-coloreea236-coronavirusb"><b style="color:#eea236;">CORONAVIRUS</b></a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/community/"  class="nav-link tnt-section-community">Community</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/sports"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/opinion"  class="nav-link tnt-section-opinion">Opinion</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/opinion/editorial/"  class="nav-link tnt-section-editorial">Editorial</a>
                                </li><li>
                                    <a href="/opinion/guest_opinion/"  class="nav-link tnt-section-guest-opinion">Guest Opinion</a>
                                </li><li>
                                    <a href="/opinion/letters_to_editor/"  class="nav-link tnt-section-letters-to-the-editor">Letters to the Editor</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/obituaries"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-8" data-target="#mobile-nav-left_menu-child-8">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/special_sections/"  class="nav-link tnt-section-special-sections">Special Sections</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-8" class="collapse nav navbar-nav"><li>
                                    <a href="/eedition/stay_at_home_kit/"  class="nav-link tnt-section-stay-at-home-kit">Stay at Home Kit</a>
                                </li><li>
                                    <a href="/news/progress-editions/shining-stars/"  class="nav-link tnt-section-shining-stars">Shining Stars</a>
                                </li><li>
                                    <a href="/eedition/census/"  class="nav-link tnt-section-census">Census</a>
                                </li><li>
                                    <a href="/eedition/christmas_coloring_book/"  class="nav-link tnt-section-christmas-coloring-book">Christmas Coloring Book</a>
                                </li><li>
                                    <a href="/eedition/football_big_game/"  class="nav-link tnt-section-football-big-game">Football Big Game</a>
                                </li><li>
                                    <a href="/eedition/graduation/"  class="nav-link tnt-section-graduation">Graduation</a>
                                </li><li>
                                    <a href="/eedition/scvsun/"  class="nav-link tnt-section-santa-cruz-valley-sun">Santa Cruz Valley Sun</a>
                                </li><li>
                                    <a href="/eedition/sports_calendar/"  class="nav-link tnt-section-sports-calendar">Sports Calendar</a>
                                </li><li>
                                    <a href="/eedition/tax_rolls/"  class="nav-link tnt-section-tax-rolls">Tax Rolls</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/eedition"  class="nav-link tnt-section-view-e-edition">View E-Edition</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/multimedia/"  class="nav-link tnt-section-multimedia">Multimedia</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/public_notices/"  class="nav-link tnt-section-public-notices">Public Notices</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/events/"  class="nav-link tnt-section-events-calendar">Events Calendar</a>
                        </div>
                    </div></div></div></div>
                
                <div id="tncms-region-nav-mobile-nav-left-below" class="tncms-region-nav"><div id="mobile-nav-left-below_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/site/forms/online_services/maillist"  class="nav-link tnt-section-b-style-coloreea236-e-newsletter-signupb"><b style="color:#eea236;">E-NEWSLETTER SIGNUP!</b></a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-2" data-target="#mobile-nav-left-below_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/site/forms/subscription_services"  class="nav-link tnt-section-subscription-services">Subscription Services</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/site/forms/subscription_services"  class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li><li>
                                    <a href="/site/forms/subscription_services/changeaddress"  class="nav-link tnt-section-change-of-address">Change of address</a>
                                </li><li>
                                    <a href="/site/forms/subscription_services/deliveryissue"  class="nav-link tnt-section-delivery-issue">Delivery Issue</a>
                                </li><li>
                                    <a href="/site/forms/subscription_services/vacation"  class="nav-link tnt-section-going-on-vacation">Going on Vacation?</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-3" data-target="#mobile-nav-left-below_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-advertise">Advertise</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/advertise"  class="nav-link tnt-section-nogales-international">Nogales International</a>
                                </li><li>
                                    <a href="https://www.arizonaregionalmedia.com"  target="_blank" rel="noopener" class="nav-link tnt-section-arizona-regional-media">Arizona Regional Media</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-4" data-target="#mobile-nav-left-below_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="/classifieds"  class="nav-link tnt-section-view-classifieds">View Classifieds</a>
                                </li><li>
                                    <a href="/place_an_ad"  class="nav-link tnt-section-place-a-classified-ad">Place a classified ad</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="https://local.nogalesinternational.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-local-offer">LOCAL OFFER</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left-below_menu-child-6" data-target="#mobile-nav-left-below_menu-child-6">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-customer-service">Customer Service</a>
                        </div>
                    </div><ul id="mobile-nav-left-below_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/site/meet_the_staff.html/"  class="nav-link tnt-section-meet-the-staff">Meet the Staff</a>
                                </li><li>
                                    <a href="https://www.wickcommunications.com/jobs/"  target="_blank" rel="noopener" class="nav-link tnt-section-career-opportunities">Career Opportunities</a>
                                </li><li>
                                    <a href="/site/forms/"  class="nav-link tnt-section-form-submissions">Form Submissions</a>
                                </li><li>
                                    <a href="/seo/"  class="nav-link tnt-section-why-is-seo-important">Why is SEO important?</a>
                                </li></ul></div></div></div>
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-1696914" class="tncms-block"><section id="block-1696914" class="block emphasis-h3   " ><article class="card promo media"><div class="media-body"><p><div style="margin-left:25px;margin-right:25px;"><strong>Have a question? </strong> Please give us a call at 520-375-5760</div></p></div>
</article></section></div><div id="tncms-block-1696913" class="tncms-block"><div style="padding:20px;">
<p>Copyright © <script type="text/javascript">
var today = new Date()
var year = today.getFullYear()
document.write(year)
</script> • Wick Communications</p>
<p><a href="/site/terms.html/">Terms of Use</a>  |  <a href="/site/privacy.html/">Privacy Policy</a></p>
</div></div><div id="tncms-block-1222520" class="tncms-block"><section id="block-1222520" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-1222520" class="search-form-container card clearfix text-center hidden-print well">
    <form id="site-search-1222520" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal ">
        <input id="site-search-1222520-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1222520-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1222520-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1222520').submit();
        return false;
    });

    $('#site-search-1222520').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1222520 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1222520 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1222520-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    

    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link nav-home  tnt-section-home"  href="/" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label">HOME</span>
                </a></li><li>
                <a class="nav-link  tnt-section-b-style-color093764-view-e-editionb"  href="/eedition/" >
                    <span class="nav-label"><b style="color:#093764;">VIEW E-EDITION</b></span>
                </a></li><li>
                <a class="nav-link  tnt-section-events"  href="/events/" >
                    <span class="nav-label">EVENTS</span>
                </a></li><li>
                <a class="nav-link  tnt-section-public-notices"  href="/public_notices/" >
                    <span class="nav-label">PUBLIC NOTICES</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-1650441" class="tncms-block"><div id="user-controls-1650441" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.nogalesinternational.com/users/signup/?referer_url=https%3A%2F%2Fwww.nogalesinternational.com%2Fnoticiasenespanol%2Fsonora-quiere-frenar-viajes-no-esenciales%2Farticle_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.nogalesinternational.com/users/login/?referer_url=https%3A%2F%2Fwww.nogalesinternational.com%2Fnoticiasenespanol%2Fsonora-quiere-frenar-viajes-no-esenciales%2Farticle_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html" class="btn btn-default btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.nogalesinternational.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1650441').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.nogalesinternational.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.nogalesinternational.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.nogalesinternational.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1650441').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.nogalesinternational.com/users/logout/" id="user-logout-form-1650441"><input type="hidden" name="referer_url" value="https://www.nogalesinternational.com/noticiasenespanol/sonora-quiere-frenar-viajes-no-esenciales/article_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-1629684" class="tncms-block"><section id="block-1629684" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/custom/image/9e8378d4-bf81-11e9-9985-4b69d18cbf3a.png?resize=200%2C44 200w, https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/custom/image/9e8378d4-bf81-11e9-9985-4b69d18cbf3a.png?resize=300%2C66 300w, https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/custom/image/9e8378d4-bf81-11e9-9985-4b69d18cbf3a.png?resize=400%2C88 400w, https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/custom/image/9e8378d4-bf81-11e9-9985-4b69d18cbf3a.png?resize=540%2C119 540w, https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/custom/image/9e8378d4-bf81-11e9-9985-4b69d18cbf3a.png?resize=750%2C165 750w, https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/custom/image/9e8378d4-bf81-11e9-9985-4b69d18cbf3a.png?resize=1200%2C264 1200w, https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/custom/image/9e8378d4-bf81-11e9-9985-4b69d18cbf3a.png?resize=1700%2C374 1700w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop fluid-header navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left_menu_right_search">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1629685" class="tncms-block"><section id="block-1629685" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/custom/image/c099484a-bf81-11e9-84a1-e7b9ff52afe3.png?resize=200%2C44 200w, https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/custom/image/c099484a-bf81-11e9-84a1-e7b9ff52afe3.png?resize=300%2C66 300w, https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/custom/image/c099484a-bf81-11e9-84a1-e7b9ff52afe3.png?resize=400%2C88 400w, https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/custom/image/c099484a-bf81-11e9-84a1-e7b9ff52afe3.png?resize=540%2C119 540w, https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/custom/image/c099484a-bf81-11e9-84a1-e7b9ff52afe3.png?resize=750%2C165 750w, https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/custom/image/c099484a-bf81-11e9-84a1-e7b9ff52afe3.png?resize=1200%2C264 1200w, https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/custom/image/c099484a-bf81-11e9-84a1-e7b9ff52afe3.png?resize=1700%2C374 1700w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div>
                            
                        </div>
                    

                    
                        <ul class="hidden-md hidden-lg nav navbar-nav pull-right site-search-full-mobile">
                            <li class="search-form-dropdown dropdown yamm-fw">
                                <a class="dropdown-toggle" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
                                <ul class="dropdown-menu">
                                    <li>
                                        <form action="/search/" method="GET" class="yamm-content">
                                            <input type="hidden" name="l" value="25">
                                            <input type="hidden" name="sd" value="desc">
                                            <input type="hidden" name="s" value="start_time">
                                            <input type="hidden" name="f" value="html">
                                            <input type="hidden" name="t" value="article,video,youtube,collection">
                                            <div class="input-group">
                                                <input name="q" type="text" placeholder="Search..." title="Site Search" class="form-control" autocomplete="off">
                                                <input type="submit" class="hide" value="Search">
                                                <span class="input-group-btn">
                                                    <button class="btn btn-default site-search-btn" type="submit">
                                                        Search
                                                    </button>
                                                </span>
                                            </div>
                                            <div class="clearfix"></div>
                                        </form>
                                    </li>
                                </ul>
                            </li>
                        </ul>
                        <script>
                            $('.site-search-full-mobile button[type="submit"]').on(__tnt.client.clickEvent, function(){
                                $('.site-search-full-mobile form').submit();
                                return false;
                            });
                        </script>
                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-1507718" class="tncms-block"><div class="custom-nonsubscriber hide"><a href="/site/forms/subscription_services/" class="btn btn-default navbar-btn" style="margin:8px 15px;">SUBSCRIBE</a></div></div><div id="tncms-block-1222531" class="tncms-block"><div id="weather-1222531" class="weather-current size-nav pull-right">
    <ul class="nav navbar-nav navbar-right">
        <li class="current-conditions ">
            <a href="/weather/?weather_zip=85621" class="dropdown-toggle" >
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc nav">
                    <span class="temp">70&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
        </li>
    </ul>
</div>
</div><div id="tncms-block-1696912" class="tncms-block"><div id="notification-button-1696912" class="notification-button pull-right" data-control="notification" data-id="1696912" style="display:none;">
            <ul class="nav navbar-nav navbar-right">
                <li>
                    <a>
                        <span class="badge-dot tnt-bg-accent" style="display:none;"></span>
                        <i class="fas tnt-bell"></i>
                    </a>
                </li>
            </ul>
        </div></div><div id="tncms-block-1715867" class="tncms-block"></div><div id="tncms-block-1222518" class="tncms-block"><ul id="site-search-1222518-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-1222518" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal ">
        <input id="site-search-1222518-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1222518-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-1222518-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1222518').submit();
        return false;
    });

    $('#site-search-1222518').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1222518 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1222518 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-1222518-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link  tnt-section-news"  href="/news" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-b-style-coloreea236-coronavirusb"  href="/news/coronavirus/" >
                    <span class="nav-label"><b style="color:#eea236;">CORONAVIRUS</b></span>
                </a></li><li>
                <a class="nav-link  tnt-section-community"  href="/community/" >
                    <span class="nav-label">Community</span>
                </a></li><li>
                <a class="nav-link  tnt-section-obits"  href="/obituaries" >
                    <span class="nav-label">OBITS</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/sports" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-noticias-en-espa-ol"  href="/noticiasenespanol/" >
                    <span class="nav-label">Noticias En Español</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        <div class="visible-xs pull-right article-share-nav" style="background-color: #093764">
            <span>Share This <i class="fas tnt-arrow-right"></i></span>
            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nogalesinternational.com%2Fnoticiasenespanol%2Fsonora-quiere-frenar-viajes-no-esenciales%2Farticle_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/noticiasenespanol/sonora-quiere-frenar-viajes-no-esenciales/article_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c5bca11a-bccd-11ea-9f7f-63f2af38b01d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Sonora%20quiere%20frenar%20viajes%20%E2%80%98no%20esenciales%E2%80%99&via=nogalesnews&url=https%3A%2F%2Fwww.nogalesinternational.com%2Fnoticiasenespanol%2Fsonora-quiere-frenar-viajes-no-esenciales%2Farticle_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/noticiasenespanol/sonora-quiere-frenar-viajes-no-esenciales/article_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c5bca11a-bccd-11ea-9f7f-63f2af38b01d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.nogalesinternational.com/noticiasenespanol/sonora-quiere-frenar-viajes-no-esenciales/article_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/noticiasenespanol/sonora-quiere-frenar-viajes-no-esenciales/article_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c5bca11a-bccd-11ea-9f7f-63f2af38b01d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.nogalesinternational.com/tncms/asset/editorial/c5bca11a-bccd-11ea-9f7f-63f2af38b01d" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"c5bca11a-bccd-11ea-9f7f-63f2af38b01d"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNogales%20International%5D%20Sonora%20quiere%20frenar%20viajes%20%E2%80%98no%20esenciales%E2%80%99&body=https%3A%2F%2Fwww.nogalesinternational.com%2Fnoticiasenespanol%2Fsonora-quiere-frenar-viajes-no-esenciales%2Farticle_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"c5bca11a-bccd-11ea-9f7f-63f2af38b01d"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
        </div>
            
        </div>
        
            
                
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "><div id="tncms-block-1546605" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1546605" class="tnt-ads dfp-ad" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1546605');
                        googletag.pubads().refresh([gptAdSlots['ad-1546605']]);
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1662013" class="tncms-block"></div><div id="tncms-block-1662012" class="tncms-block"></div></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1655100" class="tncms-block hidden-lg hidden-md"><div id="user-controls-1655100" class="user-controls show-onload clearfix default"><div class="large-user-avatar pull-left">
            <div class="tn-user-avatar pull-left"><!-- user avatar --></div>
        </div>
        <div class="large-user-controls pull-left">
            <div class="user-welcome">Welcome, <span class="tn-user-screenname">Guest</span></div><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.nogalesinternational.com/users/signup/?referer_url=https%3A%2F%2Fwww.nogalesinternational.com%2Fnoticiasenespanol%2Fsonora-quiere-frenar-viajes-no-esenciales%2Farticle_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html" class=" user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.nogalesinternational.com/users/login/?referer_url=https%3A%2F%2Fwww.nogalesinternational.com%2Fnoticiasenespanol%2Fsonora-quiere-frenar-viajes-no-esenciales%2Farticle_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html" class=" user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.nogalesinternational.com/users/admin/">Dashboard</a></li>
                    <li><a class="logout-btn" onclick="document.getElementById('user-logout-form-1655100').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <a class="dropdown-toggle  user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><span class="user-control-link">My Account</span>
                    <b class="caret user-control-link"></b>
                </a>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.nogalesinternational.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.nogalesinternational.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.nogalesinternational.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-1655100').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

    </div>

<form method="post" action="https://www.nogalesinternational.com/users/logout/" id="user-logout-form-1655100"><input type="hidden" name="referer_url" value="https://www.nogalesinternational.com/noticiasenespanol/sonora-quiere-frenar-viajes-no-esenciales/article_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1546617" class="tncms-block padding-top"><div class="tnt-ads-container text-center  " >
        <div id="ad-1546617" class="tnt-ads dfp-ad" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1546617');
                        googletag.pubads().refresh([gptAdSlots['ad-1546617']]);
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div><div id="modal-image-f537cbde-bc1b-11ea-9195-33487db6476c" class="modal fullscreen in modal-image image-default modal-f537cbde-bc1b-11ea-9195-33487db6476c" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-default">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/assets/v3/editorial/f/53/f537cbde-bc1b-11ea-9195-33487db6476c/5efd645e92059.image.jpg?resize=400%2C267"
                    srcset="https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/assets/v3/editorial/f/53/f537cbde-bc1b-11ea-9195-33487db6476c/5efd645e92059.image.jpg?resize=200%2C133 200w, https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/assets/v3/editorial/f/53/f537cbde-bc1b-11ea-9195-33487db6476c/5efd645e92059.image.jpg?resize=300%2C200 300w, https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/assets/v3/editorial/f/53/f537cbde-bc1b-11ea-9195-33487db6476c/5efd645e92059.image.jpg?resize=400%2C267 400w, https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/assets/v3/editorial/f/53/f537cbde-bc1b-11ea-9195-33487db6476c/5efd645e92059.image.jpg?resize=540%2C360 540w, https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/assets/v3/editorial/f/53/f537cbde-bc1b-11ea-9195-33487db6476c/5efd645e92059.image.jpg?resize=750%2C500 750w, https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/assets/v3/editorial/f/53/f537cbde-bc1b-11ea-9195-33487db6476c/5efd645e92059.image.jpg?resize=1200%2C800 1200w, https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/assets/v3/editorial/f/53/f537cbde-bc1b-11ea-9195-33487db6476c/5efd645e92059.image.jpg?resize=1700%2C1134 1700w"
                    sizes="100vw"
                    width="1763"
                    height="1176"
                    alt="Filtro"
                    class="img-responsive true-size default" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-f537cbde-bc1b-11ea-9195-33487db6476c" data-target=".caption-inner-modal-image-f537cbde-bc1b-11ea-9195-33487db6476c">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-f537cbde-bc1b-11ea-9195-33487db6476c collapse in"><div class="caption-text"><div class="subscriber-preview"><p>Un hombre camina hacía Sonora por la garita Dennis DeConcini en Nogales. Las autoridades de Sonora dicen que implementarán filtros en la frontera este fin de semana para frenar los viajes “no esenciales” de los Estados Unidos hacia México.</p></div></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span  class="tnt-byline">Foto por Jerry Glaser/CBP</span></li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nogalesinternational.com%2Ffiltro%2Fimage_f537cbde-bc1b-11ea-9195-33487db6476c.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/filtro/image_f537cbde-bc1b-11ea-9195-33487db6476c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f537cbde-bc1b-11ea-9195-33487db6476c"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Filtro&via=nogalesnews&url=https%3A%2F%2Fwww.nogalesinternational.com%2Ffiltro%2Fimage_f537cbde-bc1b-11ea-9195-33487db6476c.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/filtro/image_f537cbde-bc1b-11ea-9195-33487db6476c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f537cbde-bc1b-11ea-9195-33487db6476c"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.nogalesinternational.com/filtro/image_f537cbde-bc1b-11ea-9195-33487db6476c.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/filtro/image_f537cbde-bc1b-11ea-9195-33487db6476c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f537cbde-bc1b-11ea-9195-33487db6476c"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.nogalesinternational.com/tncms/asset/editorial/f537cbde-bc1b-11ea-9195-33487db6476c" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"f537cbde-bc1b-11ea-9195-33487db6476c"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNogales%20International%5D%20Filtro&body=https%3A%2F%2Fwww.nogalesinternational.com%2Ffiltro%2Fimage_f537cbde-bc1b-11ea-9195-33487db6476c.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"f537cbde-bc1b-11ea-9195-33487db6476c"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/filtro/image_f537cbde-bc1b-11ea-9195-33487db6476c.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"f537cbde-bc1b-11ea-9195-33487db6476c"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-f537cbde-bc1b-11ea-9195-33487db6476c-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="f537cbde-bc1b-11ea-9195-33487db6476c" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="f537cbde-bc1b-11ea-9195-33487db6476c" class="save-list-f537cbde-bc1b-11ea-9195-33487db6476c-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="f537cbde-bc1b-11ea-9195-33487db6476c" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-f537cbde-bc1b-11ea-9195-33487db6476c img { max-height: 507px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-c5bca11a-bccd-11ea-9f7f-63f2af38b01d" class="asset article-default"  data-url="https://www.nogalesinternational.com/noticiasenespanol/sonora-quiere-frenar-viajes-no-esenciales/article_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/assets/v3/editorial/f/53/f537cbde-bc1b-11ea-9195-33487db6476c/5efd645e92059.image.jpg?resize=944%2C630">
            <meta itemprop="width" content="944">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="nogalesinternational.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.nogalesinternational.com/noticiasenespanol/sonora-quiere-frenar-viajes-no-esenciales/article_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html" />
    <div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Sonora quiere frenar viajes ‘no esenciales’
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span itemprop="author" class="tnt-byline">Nogales International</span></li>
        
        
            <li class="visible-print">
        <time datetime="2020-07-02T18:37:00-07:00" class="tnt-date asset-date text-muted">
            Jul 2, 2020
        </time>
    </li>
            <li class="hidden-print"><time datetime="2020-07-02T18:37:00-07:00" class="tnt-date asset-date text-muted">
            Jul 2, 2020
        </time><span class="text-muted">Updated </span><time datetime="2020-07-02T18:41:30-07:00" class="tnt-date asset-date text-muted">3 hrs ago</time>
    </li>
        
        
            <li class="hidden-print"><a href="/noticiasenespanol/sonora-quiere-frenar-viajes-no-esenciales/article_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html#comments" class="cm"><span class="fas tnt-comments"></span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-07-02T18:37:00-07:00">
    <meta itemprop="datePublished" content="2020-07-02T18:37:00-07:00">
    <meta itemprop="dateModified" content="2020-07-02T11:41:30-07:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nogalesinternational.com%2Fnoticiasenespanol%2Fsonora-quiere-frenar-viajes-no-esenciales%2Farticle_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/noticiasenespanol/sonora-quiere-frenar-viajes-no-esenciales/article_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c5bca11a-bccd-11ea-9f7f-63f2af38b01d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Sonora%20quiere%20frenar%20viajes%20%E2%80%98no%20esenciales%E2%80%99&via=nogalesnews&url=https%3A%2F%2Fwww.nogalesinternational.com%2Fnoticiasenespanol%2Fsonora-quiere-frenar-viajes-no-esenciales%2Farticle_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/noticiasenespanol/sonora-quiere-frenar-viajes-no-esenciales/article_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c5bca11a-bccd-11ea-9f7f-63f2af38b01d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.nogalesinternational.com/noticiasenespanol/sonora-quiere-frenar-viajes-no-esenciales/article_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/noticiasenespanol/sonora-quiere-frenar-viajes-no-esenciales/article_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c5bca11a-bccd-11ea-9f7f-63f2af38b01d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.nogalesinternational.com/tncms/asset/editorial/c5bca11a-bccd-11ea-9f7f-63f2af38b01d" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"c5bca11a-bccd-11ea-9f7f-63f2af38b01d"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNogales%20International%5D%20Sonora%20quiere%20frenar%20viajes%20%E2%80%98no%20esenciales%E2%80%99&body=https%3A%2F%2Fwww.nogalesinternational.com%2Fnoticiasenespanol%2Fsonora-quiere-frenar-viajes-no-esenciales%2Farticle_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"c5bca11a-bccd-11ea-9f7f-63f2af38b01d"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"><div id="tncms-block-1651120" class="tncms-block"><div class="custom-nonsubscriber hide">
<a href="/site/forms/subscription_services/" type="button" class="btn btn-danger btn-sm">Stay Informed. Subscribe For Only $1.29 Per Week</a>
<br><br><br>
</div></div></div>
            
            <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-default"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-f537cbde-bc1b-11ea-9195-33487db6476c" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-f537cbde-bc1b-11ea-9195-33487db6476c" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1763">
            <meta itemprop="height" content="1176">
            <meta itemprop="contentUrl" content="https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/assets/v3/editorial/f/53/f537cbde-bc1b-11ea-9195-33487db6476c/5efd645e92059.image.jpg?resize=1200%2C800">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/assets/v3/editorial/f/53/f537cbde-bc1b-11ea-9195-33487db6476c/5efd645e92059.image.jpg?resize=1200%2C800">
        <img
                    src="https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/assets/v3/editorial/f/53/f537cbde-bc1b-11ea-9195-33487db6476c/5efd645e92059.image.jpg?resize=400%2C267"
                    srcset="https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/assets/v3/editorial/f/53/f537cbde-bc1b-11ea-9195-33487db6476c/5efd645e92059.image.jpg?resize=200%2C133 200w, https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/assets/v3/editorial/f/53/f537cbde-bc1b-11ea-9195-33487db6476c/5efd645e92059.image.jpg?resize=300%2C200 300w, https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/assets/v3/editorial/f/53/f537cbde-bc1b-11ea-9195-33487db6476c/5efd645e92059.image.jpg?resize=400%2C267 400w, https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/assets/v3/editorial/f/53/f537cbde-bc1b-11ea-9195-33487db6476c/5efd645e92059.image.jpg?resize=540%2C360 540w, https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/assets/v3/editorial/f/53/f537cbde-bc1b-11ea-9195-33487db6476c/5efd645e92059.image.jpg?resize=750%2C500 750w, https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/assets/v3/editorial/f/53/f537cbde-bc1b-11ea-9195-33487db6476c/5efd645e92059.image.jpg?resize=1200%2C800 1200w, https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/assets/v3/editorial/f/53/f537cbde-bc1b-11ea-9195-33487db6476c/5efd645e92059.image.jpg?resize=1700%2C1134 1700w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    width="1763"
                    height="1176"
                    alt="Filtro"
                    class="img-responsive full tnt-restrict-img-f537cbde-bc1b-11ea-9195-33487db6476c default" />
            </div><style>
                .tnt-restrict-img-f537cbde-bc1b-11ea-9195-33487db6476c {
                    max-width: 760px;
                }
            </style>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>Un hombre camina hacía Sonora por la garita Dennis DeConcini en Nogales. Las autoridades de Sonora dicen que implementarán filtros en la frontera este fin de semana para frenar los viajes “no esenciales” de los Estados Unidos hacia México.</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span  class="tnt-byline">Foto por Jerry Glaser/CBP</span>
                            </span>
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="c5bca11a-bccd-11ea-9f7f-63f2af38b01d" data-smart-adunit="/132916964/nogalesinternational.com/noticiasenespanol">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                            
                            <div id="share-left-affix" class="share-container content-left hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nogalesinternational.com%2Fnoticiasenespanol%2Fsonora-quiere-frenar-viajes-no-esenciales%2Farticle_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/noticiasenespanol/sonora-quiere-frenar-viajes-no-esenciales/article_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c5bca11a-bccd-11ea-9f7f-63f2af38b01d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Sonora%20quiere%20frenar%20viajes%20%E2%80%98no%20esenciales%E2%80%99&via=nogalesnews&url=https%3A%2F%2Fwww.nogalesinternational.com%2Fnoticiasenespanol%2Fsonora-quiere-frenar-viajes-no-esenciales%2Farticle_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/noticiasenespanol/sonora-quiere-frenar-viajes-no-esenciales/article_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c5bca11a-bccd-11ea-9f7f-63f2af38b01d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.nogalesinternational.com/noticiasenespanol/sonora-quiere-frenar-viajes-no-esenciales/article_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/noticiasenespanol/sonora-quiere-frenar-viajes-no-esenciales/article_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c5bca11a-bccd-11ea-9f7f-63f2af38b01d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.nogalesinternational.com/tncms/asset/editorial/c5bca11a-bccd-11ea-9f7f-63f2af38b01d" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"c5bca11a-bccd-11ea-9f7f-63f2af38b01d"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNogales%20International%5D%20Sonora%20quiere%20frenar%20viajes%20%E2%80%98no%20esenciales%E2%80%99&body=https%3A%2F%2Fwww.nogalesinternational.com%2Fnoticiasenespanol%2Fsonora-quiere-frenar-viajes-no-esenciales%2Farticle_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"c5bca11a-bccd-11ea-9f7f-63f2af38b01d"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/noticiasenespanol/sonora-quiere-frenar-viajes-no-esenciales/article_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c5bca11a-bccd-11ea-9f7f-63f2af38b01d"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-c5bca11a-bccd-11ea-9f7f-63f2af38b01d-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="c5bca11a-bccd-11ea-9f7f-63f2af38b01d" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="c5bca11a-bccd-11ea-9f7f-63f2af38b01d" class="save-list-c5bca11a-bccd-11ea-9f7f-63f2af38b01d-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="c5bca11a-bccd-11ea-9f7f-63f2af38b01d" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        
                        <div class="asset-body has-fixed-share" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above visible-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nogalesinternational.com%2Fnoticiasenespanol%2Fsonora-quiere-frenar-viajes-no-esenciales%2Farticle_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/noticiasenespanol/sonora-quiere-frenar-viajes-no-esenciales/article_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c5bca11a-bccd-11ea-9f7f-63f2af38b01d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Sonora%20quiere%20frenar%20viajes%20%E2%80%98no%20esenciales%E2%80%99&via=nogalesnews&url=https%3A%2F%2Fwww.nogalesinternational.com%2Fnoticiasenespanol%2Fsonora-quiere-frenar-viajes-no-esenciales%2Farticle_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/noticiasenespanol/sonora-quiere-frenar-viajes-no-esenciales/article_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c5bca11a-bccd-11ea-9f7f-63f2af38b01d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.nogalesinternational.com/noticiasenespanol/sonora-quiere-frenar-viajes-no-esenciales/article_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/noticiasenespanol/sonora-quiere-frenar-viajes-no-esenciales/article_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c5bca11a-bccd-11ea-9f7f-63f2af38b01d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.nogalesinternational.com/tncms/asset/editorial/c5bca11a-bccd-11ea-9f7f-63f2af38b01d" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"c5bca11a-bccd-11ea-9f7f-63f2af38b01d"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNogales%20International%5D%20Sonora%20quiere%20frenar%20viajes%20%E2%80%98no%20esenciales%E2%80%99&body=https%3A%2F%2Fwww.nogalesinternational.com%2Fnoticiasenespanol%2Fsonora-quiere-frenar-viajes-no-esenciales%2Farticle_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"c5bca11a-bccd-11ea-9f7f-63f2af38b01d"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/noticiasenespanol/sonora-quiere-frenar-viajes-no-esenciales/article_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c5bca11a-bccd-11ea-9f7f-63f2af38b01d"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-c5bca11a-bccd-11ea-9f7f-63f2af38b01d-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="c5bca11a-bccd-11ea-9f7f-63f2af38b01d" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="c5bca11a-bccd-11ea-9f7f-63f2af38b01d" class="save-list-c5bca11a-bccd-11ea-9f7f-63f2af38b01d-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="c5bca11a-bccd-11ea-9f7f-63f2af38b01d" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  p402_premium subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="false"/>
                                
                                
                                <div class="subscriber-preview"><p>Personas de Arizona con planes de pasar el próximo fin de semana largo en Sonora quizás tengan que pensar dos veces antes hacerlo.</p></div><div class="subscriber-preview"><p>Las autoridades de Sonora dicen que hay planes de implementar filtros en la frontera norte del estado, empezando este fin de semana, para frenar los viajes “no esenciales” de los Estados Unidos hacia México.</p></div><div class="subscriber-only"><p>La decisión se tomó en respuesta a la ola de casos de COVID-19 en Arizona, así como preocupaciones acerca de las vacaciones del Día de la Independencia de EE.UU., dijo la gobernadora Claudia Pavlovich en un comunicado de prensa el miércoles.</p></div><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>No fue claro exactamente cuándo se instalarían los filtros. Pero la oficina de la gobernadora dijo que Marcelo Ebrard, secretario de Relaciones Exteriores de México, había aprobado el plan, y el Instituto Nacional de Migración (INM) coordinaría con el Gobierno del Estado para llevar a cabo los planes.</p></div><div class="subscriber-only"><p>Pavlovich dijo que los filtros serían implementados en Nogales, San Luis Río Colorado y Agua Prieta “para advertirle a la gente que no puede pasar, a menos que venga a algo esencial”.</p></div><div class="subscriber-only"><p>Cada uno de los filtros, según Pavlovich, contará con presencia de elementos del INM, el sector salud y los distintos niveles de gobierno.</p></div><div class="subscriber-only"><p>Pavlovich dijo que las reglas se aplicarían a las personas viajando a las playas de Sonora y a las comunidades de pueblos serranos.</p></div><div class="subscriber-only"><p>“Todos vamos a estar en alerta en este momento, a evitar que vengan ya sean paisanos, norteamericanos, o quienes quieran venir a pasar el fin de semana y, ponernos una carga mayor en el tema del COVID”, dijo Pavlovich.</p></div><div class="subscriber-only"><p>Un comunicado de prensa de la Secretaría de Relaciones Exteriores que fue distribuido el jueves por el Consulado de México en Nogales, comunicó un tono más flexible, refiriéndose a los retenes como “filtros sanitarios” que servirían para identificar el carácter esencial del viaje y el estado de salud de los transeúntes.</p></div><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><div class="subscriber-only"><p>La Secretaría de Relaciones Exteriores dijo que estaba haciendo “un llamado” para “exhortar” al público que evite cruzar la frontera por motivos de recreación o turismo. No se mencionó qué pasaría con los viajeros por motivos no esenciales.</p></div><div class="subscriber-only"><p>En su comunicado, Pavlovich anotó que viajes por trabajo, comercio, atención médica, adquisición de medicamentos y “seguridad” serían considerados esenciales, y que las personas viajando por esos motivos podrían continuar a viajar a través de la frontera.</p></div><div class="subscriber-only"><p>Pavlovich no dijo por cuánto tiempo las restricciones permanecerían en lugar.</p></div><div class="subscriber-only"><p>La declaración del miércoles fue comunicada un día después que Enrique Clausen Iberri, secretario de salud pública del estado de Sonora, dijo que pediría a los oficiales de salud y migración de México que cerraran la frontera de Sonora con los Estados Unidos temporalmente para evitar la propagación de COVID-19.</p></div><div class="subscriber-only"><p>Sonora ha visto su propia ola de casos de coronavirus, con casi 9,000 contagios confirmados y 838 muertes hasta el miércoles, 1 de julio, según la oficina de Clausen. Ese fue un aumento de los 2,561 casos y 204 muertes el 1 de junio.</p></div><div class="subscriber-only"><p>Por su parte, Arizona tiene la taza más alta en los Estados Unidos de nuevos contagios por cabeza reportados durante las últimas dos semana, según a los datos de John Hopkins University. El miércoles, el departamento de salud del estado reportó 84,092 contagios confirmados y 1,720 muertes desde el comienzo de la pandemia.</p></div><div class="subscriber-only"><p>Los Estados Unidos implementó, por 30 días, restricciones del cruce fronterizo de México el 21 de marzo, cuales fueron aplicadas a las personas intentando entrar al país con visa turística. Desde entonces, las restricciones han sido renovadas tres veces y siguen en efecto hasta el 21 de julio.</p></div><div class="subscriber-only"><p>Sin embargo, las autoridades de México no respondieron con restricciones similares. Los ciudadanos y residentes legales de los Estados Unidos, hasta hoy, han podido ingresar libremente a Sonora. Esto ha resultado en grandes cantidades de personas viajando por los puertos de Nogales durante días festivos como pascua, día de las madres y día de los padres.</p></div><div class="subscriber-only"><p><em>(Traducción por Genesis Lara.)</em></p></div><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    
        
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.nogalesinternational.com%2Fnoticiasenespanol%2Fsonora-quiere-frenar-viajes-no-esenciales%2Farticle_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/noticiasenespanol/sonora-quiere-frenar-viajes-no-esenciales/article_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c5bca11a-bccd-11ea-9f7f-63f2af38b01d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Sonora%20quiere%20frenar%20viajes%20%E2%80%98no%20esenciales%E2%80%99&via=nogalesnews&url=https%3A%2F%2Fwww.nogalesinternational.com%2Fnoticiasenespanol%2Fsonora-quiere-frenar-viajes-no-esenciales%2Farticle_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/noticiasenespanol/sonora-quiere-frenar-viajes-no-esenciales/article_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c5bca11a-bccd-11ea-9f7f-63f2af38b01d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.nogalesinternational.com/noticiasenespanol/sonora-quiere-frenar-viajes-no-esenciales/article_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/noticiasenespanol/sonora-quiere-frenar-viajes-no-esenciales/article_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c5bca11a-bccd-11ea-9f7f-63f2af38b01d"}' data-tncms-track-dmp='Social Media Share'>
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.nogalesinternational.com/tncms/asset/editorial/c5bca11a-bccd-11ea-9f7f-63f2af38b01d" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"c5bca11a-bccd-11ea-9f7f-63f2af38b01d"}' data-tncms-track-dmp='SMS Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BNogales%20International%5D%20Sonora%20quiere%20frenar%20viajes%20%E2%80%98no%20esenciales%E2%80%99&body=https%3A%2F%2Fwww.nogalesinternational.com%2Fnoticiasenespanol%2Fsonora-quiere-frenar-viajes-no-esenciales%2Farticle_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"c5bca11a-bccd-11ea-9f7f-63f2af38b01d"}' data-tncms-track-dmp='Email Share' rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/noticiasenespanol/sonora-quiere-frenar-viajes-no-esenciales/article_c5bca11a-bccd-11ea-9f7f-63f2af38b01d.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"c5bca11a-bccd-11ea-9f7f-63f2af38b01d"}' data-tncms-track-dmp='Social Media Share' rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-c5bca11a-bccd-11ea-9f7f-63f2af38b01d-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="c5bca11a-bccd-11ea-9f7f-63f2af38b01d" data-tncms-track-dmp='is_saved_items_user'>
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="c5bca11a-bccd-11ea-9f7f-63f2af38b01d" class="save-list-c5bca11a-bccd-11ea-9f7f-63f2af38b01d-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="c5bca11a-bccd-11ea-9f7f-63f2af38b01d" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                <a href="/search/?k=%22el%22#tncms-source=keyword" class="tag-el label label-default" data-tncms-track-dmp='search: el'>El</a>
            </li> <li>
                <a href="/search/?k=%22sonora%22#tncms-source=keyword" class="tag-sonora label label-default" data-tncms-track-dmp='search: sonora'>Sonora</a>
            </li> <li>
                <a href="/search/?k=%22highway%22#tncms-source=keyword" class="tag-highway label label-default" data-tncms-track-dmp='search: highway'>Highway</a>
            </li> <li>
                <a href="/search/?k=%22transports%22#tncms-source=keyword" class="tag-transports label label-default" data-tncms-track-dmp='search: transports'>Transports</a>
            </li> <li>
                <a href="/search/?k=%22fleet%22#tncms-source=keyword" class="tag-fleet label label-default" data-tncms-track-dmp='search: fleet'>Fleet</a>
            </li> <li>
                <a href="/search/?k=%22instituto%20nacional%20de%20migracion%22#tncms-source=keyword" class="tag-instituto-nacional-de-migracion label label-default" data-tncms-track-dmp='search: instituto-nacional-de-migracion'>Instituto Nacional De Migracion</a>
            </li> <li>
                <a href="/search/?k=%22arizona%22#tncms-source=keyword" class="tag-arizona label label-default" data-tncms-track-dmp='search: arizona'>Arizona</a>
            </li> <li>
                <a href="/search/?k=%22claudia%20pavlovich%22#tncms-source=keyword" class="tag-claudia-pavlovich label label-default" data-tncms-track-dmp='search: claudia-pavlovich'>Claudia Pavlovich</a>
            </li> <li>
                <a href="/search/?k=%22nogales%22#tncms-source=keyword" class="tag-nogales label label-default" data-tncms-track-dmp='search: nogales'>Nogales</a>
            </li> <li>
                <a href="/search/?k=%22persona%22#tncms-source=keyword" class="tag-persona label label-default" data-tncms-track-dmp='search: persona'>Persona</a>
            </li> </ul>
                        </div>
                    

                    

                    

                    

                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"><div id="tncms-block-1855805" class="tncms-block"><section id="block-1855805" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1855805 dark">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/site/forms/online_services/maillist/">
                
                Sign up for our email newsletters
                
                    </a>
                
            </h3>
        </div>
    </div></div><div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><div class="card email-signup">
        <div class="alert alert-success" role="alert" style="display:none;">
            <p>
                <strong>Success!</strong> An email has been sent to <strong><span class="user-email"></span></strong> with a link to confirm list signup.
            </p>
        </div>
        <div class="alert alert-danger" role="alert" style="display:none;">
            <p>
                <strong>Error!</strong> There was an error processing your request.
            </p>
        </div>
        <div class="mailinglist-container">
                <form
                    id="mailinglist-form-1855805"
                    class="mailinglist-form form-validate"
                    action="/tncms/mailinglist/signup/"
                    method="post">
                    <input type="hidden" name="submit" value="1">
                    <div class="form-group mailing-lists ">
                        
                            <div class="mailinglist-item priority-3 checkbox">
                                <label>
                                    <input class="mailinglist-id-1855805" type="checkbox" name="list_id[]" value="697fc2b0-8267-11e5-bfd1-6fca85d3f08c" data-name="Get the latest news updates right to your inbox" title="Get the latest news updates right to your inbox" >
                                    <h4 class="mailinglist-title">Get the latest news updates right to your inbox</h4>
                                    
                                </label>
                            </div>
                        
                            <div class="mailinglist-item priority-2 checkbox">
                                <label>
                                    <input class="mailinglist-id-1855805" type="checkbox" name="list_id[]" value="80450c9a-ccaf-11e8-974c-4f17910d1757" data-name="Noticias En Español" title="Noticias En Español" >
                                    <h4 class="mailinglist-title">Noticias En Español</h4>
                                    
                                        <p><span><span>Obt&eacute;n las &uacute;ltimas noticias del Nogales International justo en tu bandeja de entrada.</span></span></p>
                                    
                                </label>
                            </div>
                        
                            <div class="mailinglist-item priority-1 checkbox">
                                <label>
                                    <input class="mailinglist-id-1855805" type="checkbox" name="list_id[]" value="ae97629a-c4b4-11e7-9e02-cf02d4dc8245" data-name="Get the latest digital edition from the Nogales International" title="Get the latest digital edition from the Nogales International" >
                                    <h4 class="mailinglist-title">Get the latest digital edition from the Nogales International</h4>
                                    
                                </label>
                            </div>
                        
                        <label class="warning-list hide has-error text-danger" for="list_id[]">You must select at least one email list.</label>
                    </div><div class="form-group  email-address">
                        <div class="input-group">
                            <span class="input-group-addon"><i class="fas tnt-envelope"></i></span>
                            <input id="email-1855805" class="form-control email" title="email" name="email" type="email" placeholder="Enter email address">
                        </div>
                        <label class="warning-email hide has-error text-danger" for="email">Please enter a valid email address.</label>
                    </div>
                    <div class="row">
                        <div class="mailinglist-btn-container col-sm-6">
                            <button class="mailinglist-save btn btn-primary btn-block">Sign up<i class="fas tnt-spinner tnt-spin" style="display:none; margin-left:5px;"></i></button>
                        </div>
                        <div class="mailinglist-btn-container col-sm-6">
                            <a class="btn btn-default btn-block" href="https://www.nogalesinternational.com/users/admin/mailinglist/">Manage your lists</a>
                        </div>
                    </div>
                </form>
            </div>
        
    </div></div>
        </div></div></section></div></div>

                    <div class="asset-comments hidden-print"><a id="comments-collapsible-toggle" class="btn btn-block btn-lg btn-default"><i class="fas tnt-sync"></i> Load comments</a><div id="comments-collapsible" class="comments-container-collapsible collapsed">
                
                <div id="comments-container" class="comments-container">
                    
                    <div
                        id="comments" 
                        class="fb-comments" 
                        data-href="http://www.nogalesinternational.com/tncms/asset/editorial/c5bca11a-bccd-11ea-9f7f-63f2af38b01d/" 
                        data-num-posts="10" 
                        data-width="100%" 
                    ></div>
                    <style>
                        .fb_iframe_widget,
                        .fb_iframe_widget span,
                        .fb_iframe_widget span iframe[style]{
                            min-width:100%!important;
                            width:100%!important;
                        }
                    </style>
                </div>
            
        </div></div><div id="infinite-container" class="infinity-summary-container hidden-print">
        <div id="infinite-more" data-next-url="https://www.nogalesinternational.com/tncms/search/mlt/?origin=c5bca11a-bccd-11ea-9f7f-63f2af38b01d&app=editorial&inline=infinity&type=article%2Ccollection%2Cvideo%2Cyoutube">
            <i class="fas tnt-spinner tnt-pulse"></i>
        </div>
    </div>

    <script>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</script>
    </div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>


<!--<div class="visible-xs visible-sm article_ads">
<iframe src="http://www.nogalesinternational.com/app/iframe/nogales_article_top_iframe.html?disableTNStatsTracker=1" style="border:0px #FFFFFF none;" name="adiFrame" scrolling="no" frameborder="0" marginheight="0px" marginwidth="0px" height="250px" width="300px"></iframe>
</div>-->
<div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1546612" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1546612" class="tnt-ads dfp-ad" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1546612');
                        googletag.pubads().refresh([gptAdSlots['ad-1546612']]);
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1379512" class="tncms-block"><section id="block-1379512" class="block emphasis-h3 dark  " ><div class="clearfix">
    
    <div class="block-title title-1379512 dark">
        <div class="block-title-inner">
            <h3>
                
                Trending Stories
                
            </h3>
        </div>
    </div></div>
        <div class="card-panel panel">
            <div class="panel-body">
    
    <div class="card">
        <ul class="list-unstyled list-popular col-auto"><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/second-suspect-arrested-in-2012-murder-of-local-woman-in-texas/article_d0f2f176-bb36-11ea-bb3f-6b7b2757be9e.html" class="tnt-asset-link">
        

        
            Second suspect arrested in 2012 murder of local woman in Texas</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/woman-caught-at-nogales-port-with-1-4m-drug-load-hidden-in-truck/article_5727ad22-b803-11ea-9011-7f70e4651853.html" class="tnt-asset-link">
        

        
            Woman caught at Nogales port with $1.4M drug load hidden in truck</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/coronavirus/sonora-says-it-will-clamp-down-on-non-essential-cross-border-travel-from-u-s/article_5c30b06e-bc1a-11ea-a518-db72dadcfd4f.html" class="tnt-asset-link">
        

        
            Sonora says it will clamp down on 'non-essential' cross-border travel from U.S.</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/governor-tells-bars-and-gyms-to-close-delays-start-of-school/article_7feb3418-ba5b-11ea-b9eb-bf7b8e86718c.html" class="tnt-asset-link">
        

        
            Governor tells bars and gyms to close, delays start of school</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/sheriff-candidates-talk-masks-morale-dispatch-and-more-at-forum/article_15c6cd8a-ba4d-11ea-aebe-6707e1e6ada6.html" class="tnt-asset-link">
        

        
            Sheriff candidates talk masks, morale, dispatch and more at forum</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/coronavirus/virus-hits-nogales-fire-department/article_f6d8d3f6-b749-11ea-9303-ab2fdeec5535.html" class="tnt-asset-link">
        

        
            Virus hits Nogales Fire Department</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/coronavirus/transports-getting-longer-for-some-local-covid-19-patients/article_6db70ce2-ba4a-11ea-b9a9-dfabefe321ba.html" class="tnt-asset-link">
        

        
            Transports getting longer for some local COVID-19 patients</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/in-nogales-little-evidence-of-cross-border-patient-surge/article_a320b3c4-b7cf-11ea-9579-73c9bc250c29.html" class="tnt-asset-link">
        

        
            In Nogales, little evidence of cross-border patient surge</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/five-arrested-in-utv-smuggling-attempt-east-of-nogales/article_da909776-b670-11ea-b7dd-5770a7f4e605.html" class="tnt-asset-link">
        

        
            Five arrested in UTV smuggling attempt east of Nogales</a></h4>
                    
                </li><li>
                    
                        <h4 class="tnt-headline ">
        
             <a href="/news/settlement-calls-for-38-8-million-in-improvements-to-international-sewer-line/article_59c11d1a-bb15-11ea-be8a-4f8db04e3ccd.html" class="tnt-asset-link">
        

        
            Settlement calls for $38.8 million in improvements to international sewer line</a></h4>
                    
                </li></ul>
    </div>
    
            </div>
        </div>
    
</section></div><div id="tncms-block-1472488" class="tncms-block visible-lg"><section id="block-1472488" class="block emphasis-h3   " ><div class="block"><a href="http://www.thenogaleschamber.org/" rel="nofollow noopener" target="_blank">
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/custom/image/201e4b4c-722e-11e7-84e1-6f2e7da46bda.png?resize=200%2C186 200w, https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/custom/image/201e4b4c-722e-11e7-84e1-6f2e7da46bda.png?resize=300%2C279 300w, https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/custom/image/201e4b4c-722e-11e7-84e1-6f2e7da46bda.png 400w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div><div id="tncms-block-1850492" class="tncms-block"><section id="block-1850492" class="block emphasis-h3   " ><div class="card-grid   card-img-lg card-bg-color">
        
        
            <div class=" ">
        
        <div class="  last-grid-item">
                 
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                                
                    <article id="card-summary-1850492-c0cc31bf-1aca-5b7b-8974-121e2f669203" class="clearfix card summary has-image image-top inherit letterbox-style-default  tnt-section-eedition tnt-sub-section-census">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-c0cc31bf-1aca-5b7b-8974-121e2f669203 media-preview edition-asset" data-aspect="original"><figure class="photo layout-vertical letterbox-style-default">
            <div class="image" 
                >
                
                    <a href="/eedition/census/census-2020/edition_c0cc31bf-1aca-5b7b-8974-121e2f669203.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-newspaper tnt-fw" title="e-Edition"></i></div>
                
                
                
        
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                    alt="Census 2020"
                    class="img-responsive lazyload  letterbox default"
                    width="300"
                    height="401"
                    data-src="https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/content/tncms/assets/v3/eedition/a/ae/aae9e3e4-5d84-589a-87dc-4d639b9c196e/5ea072f8418ae.preview-300.jpg?resize=300%2C401" />
                </a>
                
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/eedition/census" class="tnt-section-tag">Census</a>
                </div>
            
            
        </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/eedition/census/census-2020/edition_c0cc31bf-1aca-5b7b-8974-121e2f669203.html" class="tnt-asset-link">
        

        
            Census 2020</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2020-04-22T09:38:00-07:00" class="tnt-date asset-date text-muted">Apr 22, 2020</time></li></ul>
        </div>
                    
                    
                    
                    
                        
                        
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
                </div>
                
            
            
            
            
        
        
        
        
        </div>
        </div></section></div></div>

<!--<div class="visible-xs visible-sm article_ads">
<iframe src="http://www.nogalesinternational.com/app/iframe/nogales_article_middle_iframe.html?disableTNStatsTracker=1" style="border:0px #FFFFFF none;" name="adiFrame" scrolling="no" frameborder="0" marginheight="0px" marginwidth="0px" height="600px" width="300px"></iframe>
</div>-->
<div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1546610" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1546610" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1546610');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1491256" class="tncms-block"><section id="block-1491256" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1491256 dark">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/site/forms/online_services/maillist/">
                
                Sign up for our email newsletters
                
                    </a>
                
            </h3>
        </div>
    </div></div><div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><div class="card email-signup">
        <div class="alert alert-success" role="alert" style="display:none;">
            <p>
                <strong>Success!</strong> An email has been sent to <strong><span class="user-email"></span></strong> with a link to confirm list signup.
            </p>
        </div>
        <div class="alert alert-danger" role="alert" style="display:none;">
            <p>
                <strong>Error!</strong> There was an error processing your request.
            </p>
        </div>
        <div class="mailinglist-container">
                <form
                    id="mailinglist-form-1491256"
                    class="mailinglist-form form-validate"
                    action="/tncms/mailinglist/signup/"
                    method="post">
                    <input type="hidden" name="submit" value="1">
                    <div class="form-group mailing-lists ">
                        
                            <div class="mailinglist-item priority-3 checkbox">
                                <label>
                                    <input class="mailinglist-id-1491256" type="checkbox" name="list_id[]" value="697fc2b0-8267-11e5-bfd1-6fca85d3f08c" data-name="Get the latest news updates right to your inbox" title="Get the latest news updates right to your inbox" >
                                    <h4 class="mailinglist-title">Get the latest news updates right to your inbox</h4>
                                    
                                </label>
                            </div>
                        
                            <div class="mailinglist-item priority-2 checkbox">
                                <label>
                                    <input class="mailinglist-id-1491256" type="checkbox" name="list_id[]" value="80450c9a-ccaf-11e8-974c-4f17910d1757" data-name="Noticias En Español" title="Noticias En Español" >
                                    <h4 class="mailinglist-title">Noticias En Español</h4>
                                    
                                        <p><span><span>Obt&eacute;n las &uacute;ltimas noticias del Nogales International justo en tu bandeja de entrada.</span></span></p>
                                    
                                </label>
                            </div>
                        
                            <div class="mailinglist-item priority-1 checkbox">
                                <label>
                                    <input class="mailinglist-id-1491256" type="checkbox" name="list_id[]" value="ae97629a-c4b4-11e7-9e02-cf02d4dc8245" data-name="Get the latest digital edition from the Nogales International" title="Get the latest digital edition from the Nogales International" >
                                    <h4 class="mailinglist-title">Get the latest digital edition from the Nogales International</h4>
                                    
                                </label>
                            </div>
                        
                        <label class="warning-list hide has-error text-danger" for="list_id[]">You must select at least one email list.</label>
                    </div><div class="form-group  email-address">
                        <div class="input-group">
                            <span class="input-group-addon"><i class="fas tnt-envelope"></i></span>
                            <input id="email-1491256" class="form-control email" title="email" name="email" type="email" placeholder="Enter email address">
                        </div>
                        <label class="warning-email hide has-error text-danger" for="email">Please enter a valid email address.</label>
                    </div>
                    <div class="row">
                        <div class="mailinglist-btn-container col-sm-6">
                            <button class="mailinglist-save btn btn-primary btn-block">Sign up<i class="fas tnt-spinner tnt-spin" style="display:none; margin-left:5px;"></i></button>
                        </div>
                        <div class="mailinglist-btn-container col-sm-6">
                            <a class="btn btn-default btn-block" href="https://www.nogalesinternational.com/users/admin/mailinglist/">Manage your lists</a>
                        </div>
                    </div>
                </form>
            </div>
        
    </div></div>
        </div></div></section></div></div>


<!--<div class="visible-xs visible-sm article_ads">
<iframe src="http://www.nogalesinternational.com/app/iframe/nogales_article_bottom_iframe.html?disableTNStatsTracker=1" style="border:0px #FFFFFF none;" name="adiFrame" scrolling="no" frameborder="0" marginheight="0px" marginwidth="0px" height="250px" width="300px"></iframe>
</div>-->
<div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"><div id="tncms-block-1546606" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1546606" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1546606');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1546614" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1546614" class="tnt-ads dfp-ad" data-lazy="true" data-refresh="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1546614');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "><div id="tncms-block-1695471" class="tncms-block"><p>​<script async src="https://tag.simpli.fi/sifitag/b0a26e90-907e-0137-6263-067f653fa718"></script></p></div><div id="tncms-block-1358469" class="tncms-block"><script type="text/javascript">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'centro.pixel.ad/iap/1be9f80045688fed';new Image().src = ssaUrl;</script></div></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-50f858e43e12c331" async="async"></script>


 
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-footer-col-one" class="tncms-region "></div></div>
    <div id="footer-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-footer-col-two" class="tncms-region "></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "><div id="tncms-block-1222506" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1222506"><div class="col-xs-12"><small><p style="text-align:left;">Copyright © 2000-<script type="text/javascript">
var today = new Date()
var year = today.getFullYear()
document.write(year)
</script> • <strong>Nogales International</strong> • 268 W View Point Dr, Nogales, AZ 85621 | <a href="/site/terms.html"/>Terms of Use</a> | <a href="/site/privacy.html">Privacy Policy</a> | <a href="/site/meet_the_staff.html">Contact Us</a> | </p></small></div>
    </section>
</div></div></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    <div id="notification-panel" class="notify-panel notify-panel-from-right">
            <template>
                <div class="notification-item">
                    <a href="{{url}}" target="_blank"></a>
                    <div class="notification-item-card">
                        <div class="notification-item-image"><img src="{{image}}"></div>
                        <div class="notification-item-content">
                            <div class="notification-item-header">{{title}}</div>
                            <div class="notification-item-summary">{{summary}}</div>
                        </div>
                    </div>
                    <div class="notification-item-dismiss">
                        <i class="fas tnt-times tnt-fw"></i>
                    </div>
                </div>
            </template>
            <div class="notify-panel-container">
                <div class="notify-panel-header">
                    <div class="notify-panel-close"><i class="fas tnt-times tnt-fw"></i></div>
                    <div class="notify-panel-nav" role="tablist">
                        <ul>
                            <li class="active" role="presentation"><a href="#notify-panel-content" role="tab" data-toggle="tab">Notifications</a></li>
                            <li role="presentation"><a href="#notify-panel-settings" role="tab" data-toggle="tab">Settings</a></li>
                        </ul>
                    </div>
                </div>
                <div class="tab-content">
                    <div id="notify-panel-content" class="tab-pane active" role="tabpanel">
                        <div class="notify-panel-content-items"></div>
                        <div class="notify-panel-content-no-items" style="display:none;">You don't have any notifications.</div>
                    </div>
                    <div id="notify-panel-settings" class="tab-pane" role="tabpanel">
                        <div class="notify-panel-settings-promo">
                            <p>Get up-to-the-minute news sent straight to your device.</p>
                        </div>
                        
                        <h5>Topics</h5>
                        
                            <div class="topic-container" data-name="featured">
                                <h4>Top Stories</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-featured" class="switch-input" title="topic-featured" name="topic-featured" data-topic="featured" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                        
                        <div class="notify-panel-settings-error alert alert-danger" style="display:none; opacity:0;"></div>
                        <div class="notify-panel-settings-success alert alert-success" style="display:none; opacity:0;"></div>
                    </div>
                </div>
            </div>
        </div>
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("c5bca11a-bccd-11ea-9f7f-63f2af38b01d")});});
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                	_cc11884.add('act', dmpData);
	_cc11884.bcp();

            });
        });
    </script>
    
<script>/*<![CDATA[*/ 

document.addEventListener("DOMContentLoaded", function(){
    var automaticAd = document.getElementsByClassName('automatic-ad'); 
    if (automaticAd[0]) {
        automaticAd[0].remove();
    }
});
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.db2bc20436cef84bc65efb1909bb8aff.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.granted.686ddc49dc29b0edeebe38363abf952b.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/shared-content/art/tncms/templates/libraries/flex/components/subscription/resources/scripts/tnt.access.denied.63a83f5bb281eac870c3c9e1091b2729.js"></script>
<script>/*<![CDATA[*/ function articleShareSticky(){
                setTimeout(function(){
                    var sMainTop = document.querySelector('#main-body-container').offsetTop,
                        oNavBar = document.querySelector('#site-navbar-container');
                    if (sMainTop < window.scrollY){
                        oNavBar.classList.add('article-share')
                    } else {
                        oNavBar.classList.remove('article-share')
                    }
                }, 150)
            }
            document.addEventListener('scroll', articleShareSticky); /*]]>*/</script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.5dd2f631c0899403c746c644466933ea.js"></script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/maillist_signup.d623712c6b7d8bac4ef2995a9297b281.js"></script>
<script>/*<![CDATA[*/ $("#comments-collapsible-toggle").click(function() { $("#comments-collapsible, #comments-collapsible-toggle").toggleClass("collapsed"); }); /*]]>*/</script>
<script>/*<![CDATA[*/ $('.mailing-lists input:checked').each(function(){
        var mailListData = 'is_maillist_subscriber: ' + $(this).val();	_cc11884.add('act', mailListData);
	_cc11884.bcp();
}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.1509acefe2ad7aac108313ac4c477d63.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/nogalesinternational.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.54d9f15b0d238de6bb20ec82ed8307ac.js"></script>
<script>/*<![CDATA[*/ (function() {
                    window.addEventListener('load', function() {
                        __tnt.regions.stickySide.init(document.getElementById('sticky-right-rail'), document.getElementById('sticky-right-rail-spacer'), 'siderail', '.row');
                    });
                })(); /*]]>*/</script>
<script>/*<![CDATA[*/ function messagingCallback(oPayload) {
                __tnt.notify({
                    title: oPayload.title,
                    message: oPayload.body,
                    url: oPayload.url,
                    image: oPayload.icon,
                    duration: 6000,
                    utm: {
                        'utm_source':'BLOX Broadcast',
                        'utm_campaign':'Push Notification',
                        'utm_medium':'referral',
                        'utm_content':'in-page notification'
                    }
                }).showNotification();
            } /*]]>*/</script>
<script>/*<![CDATA[*/ 
            jQuery(document).ready(function($){
                var iqLogin = Cookies.get('tnt-iq-login') || false;
                if (__tnt.user.loggedIn && iqLogin == false) {
                    if (__tnt.user.services) {
                        var userServices = __tnt.user.services.split(',');
                        for (i = 0; i < userServices.length; i++) { 
                            var serviceData = 'has_subservice: ' + userServices[i];
                            	_cc11884.add('act', serviceData);
	_cc11884.bcp();

                        }
                    }
                    Cookies.set('tnt-iq-login', 1);
                }
            });
        
            if (window.location.hash){
                var hashSet = ['tncms_source','utm_source','utm_campaign','utm_medium','utm_content','utm_term'],
                    urlHash = window.location.hash.replace('#','').split('&');
                for (var i = 0; i < urlHash.length; i++) {
                    var data = urlHash[i].split('='),
                        param = data[0].replace('-','_');
                    if (hashSet.indexOf(param) != -1){
                        var dmpData = param + ': ' + data[1];
                        	_cc11884.add('act', dmpData);
	_cc11884.bcp();

                    }
                }
            }
         /*]]>*/</script></body>
</html>